分时突破抓板(指标,分时主图,通达信,贴图)无未来,源码不加密,不限时

更新时间:2020-04-24 23:24:46    浏览:255

此指标只是作者设计的一个分时抓涨停思路,天天都有涨停板,能不能抓住要技术加运气。固据此买入,盈亏自负。

说明:此指标要与其他指标结合使用,打板的成功率才会更高。主要抓横盘突破的涨停板。

源码在此:

MZ0:=(BARSLAST(((HOUR=9) AND (MINUTE=31)))+1);

上穿分时:IF(((SETCODE<2) AND (CONST(MZ0)<241)),CONST(IF((TIME<1000),HHV(CLOSE,0),SUM((IF((TIME=1000),1,0)*HHV(CLOSE,0)),0))),DRAWNULL),LINETHICK2,COLORRED;

分时上突:=CROSS(C,上穿分时);

DRAWICON(分时上突,C,5);

用图说明一切:


本类最热门下载
你可能会感兴趣的内容

声明:100股票学习网提供的《分时突破抓板(指标,分时主图,通达信,贴图)无未来,源码不加密,不限时》是供您免费下载,如有站内广告收费行为,均与本站无任何关系!请网友小心谨慎。
Powered By 100股票学习网 www.100151.com © 2014-2020
赣ICP备20004582号
赣公网安备 36072202000169号