神量副图(通达信 源码不加密 无未来)

更新时间:2020-04-25 20:15:39    浏览:68

出现神量不是立马就涨,是告诉你可以关注了,什么时候买,超级出现就行,顺便提醒下,超级也会遇到一些很坏的庄家啊,他们一般都是连续几个涨停就立马杀,一旦利润回撤多先离场保住利润,千万别tan

大家尽量找上升通道的,回避科技股,一般向上的不会怎么一直跌,你非要去抄底那我也很无奈的好不,建议各位5月下旬去做股票,那时候行情会非常好,估计到时候没几个人记得我哈哈哈哈哈,有问题问我哦就这样.

DRAWGBK(O>C,RGB(48,41,124),RGB(0,0,0),0,'1',0);

VAR3AA:=IF((CLOSE>REF(CLOSE,1)),88,0);

VAR4AA:=IF(((CLOSE)/(REF(CLOSE,1))>1.05) AND ((HIGH)/(CLOSE)<1.01) AND (VAR3AA>0),91,0);

XG:=(FILTER((VAR4AA>90),45)),COLORYELLOW;

STICKLINE(XG,150,0,4,0),COLOR000099;

STICKLINE(XG,150,0,2,0),COLOR0000BB;

STICKLINE(XG,150,0,1,0),COLOR0000DD;

STICKLINE(XG,150,0,0.9,0),COLOR0000FF;

DRAWTEXT(XG>0,130,'神量'),COLOR00C5FF;

{100股票学习网 www.100151.com}

DRAWTEXT_FIX(1,0,100,0,'★出现神量后市看涨'),COLORYELLOW;VAR11:=3*SMA((C-LLV(L,180))/(HHV(H,180)-LLV(L,180))*100,5,1)

-2*SMA(SMA((C-LLV(L,180))/(HHV(H,180)-LLV(L,180))*100,180,1),15,1);

超级主升:EMA(VAR11,5), LINETHICK2,COLOR6600FF;

DRAWBAND(超级主升,255,100,0);

100,LINETHICK2 ,COLOR999999;

STICKLINE(CROSS(超级主升,100),100,120,3,0),COLORLIRED;

DRAWTEXT(CROSS(超级主升,100),100,'超级主升'),COLORYELLOW;


本类最热门下载
你可能会感兴趣的内容

声明:100股票学习网提供的《神量副图(通达信 源码不加密 无未来)》是供您免费下载,如有站内广告收费行为,均与本站无任何关系!请网友小心谨慎。
Powered By 100股票学习网 www.100151.com © 2014-2020
赣ICP备20004582号
赣公网安备 36072202000169号