主升浪副图(源码不加密 通达信 无未来不漂移)

更新时间:2020-04-25 20:20:48    浏览:161

这是一个网友风嘟囔认为i不错的副图,中长线是我们多数股民选股必备的,短线高风险高收益,中长期能稳定你的收益回撤少,也不用天天去盯着看,只要你选的股票没有刻意杀跌,从一个合理的价格入手,直到趋势破了选择卖出。

小伙伴们可能会说,这么神奇吗,骗人的吧,这个我能告诉你的是你用我的额方法去找找你中意的票或者已经说140日均线上方的都属于选票的第一步,第二步黑马跟踪是以最近几天或者一段时间为起点,记住是起点哦,涨幅跟踪是跟中那一天起到现在涨了多少算,百日换手如果能150以上,200最佳越高越好,说明该股票属于上升趋势并且有资金一直属于流入,长期趋势最好有3以上的,乖离率3以上,峰值乖离率10以上,这样选出来的黄色和紫色的线都属于上升通道,最好的是什么样子,是紫色线比黄色线高,这样的票属于强势主升浪的票,不懂得留言,谢谢各位了!

涨幅:DYNAINFO(14)*100,NODRAW ;

N3:=BARSLAST(CROSS(C,MA(C,20)));

N4:=BARSLAST(CROSS(MA(C,20),C));

黑马跟踪:IF(N3<N4,N3+1,0);

涨幅跟踪:(C-REF(C,黑马跟踪))/REF(C,黑马跟踪)*100;

换手:VOL/CAPITAL*100 LINETHICK0, NODRAW ;

百日换手:SUM(换手,100) LINETHICK0, NODRAW ;

换手跟踪:SUM(换手,0)-REF(SUM(换手,0),黑马跟踪),COLORFF937F LINETHICK0;

跟踪系数:换手跟踪/涨幅跟踪,COLOR00FF00 LINETHICK0;

N1:=BARSLAST(CROSS(C,MA(C,250)));

N2:=BARSLAST(CROSS(MA(C,250),C));

长期趋势:IF(N1<N2,N1+1,0), NODRAW ;

乖离率:(C-MA(C,250))/MA(C,250)*100, NODRAW ;

峰值乖离:HHV(乖离率,长期趋势), NODRAW ;

长涨幅:(C-REF(C,长期趋势))/REF(C,长期趋势)*100, NODRAW ;

本类最热门下载
你可能会感兴趣的内容

声明:100股票学习网提供的《主升浪副图(源码不加密 通达信 无未来不漂移)》是供您免费下载,如有站内广告收费行为,均与本站无任何关系!请网友小心谨慎。
Powered By 100股票学习网 www.100151.com © 2014-2020
赣ICP备20004582号
赣公网安备 36072202000169号