牛股解盘(源码、副图、选股、通达信、源码不加密、无未来不漂移)

更新时间:2020-04-25 20:28:00    浏览:179

简单明了,一看就懂

A1:=3*SMA((C-LLV(L,60))/(HHV(H,60)-LLV(L,60))*100,5,1)-2*SMA((C-LLV(L,60))/

(HHV(H,60)-LLV(L,60))*100,5,1);

别傻:=EMA(A1,5),LINETHICK1,COLORFF6600;

A2:=(别傻-REF(别傻,1))/REF(别傻,1)*100+10,COLORFF0099;

A3:=EMA(C,5);

A4:=((C-LLV(L,20))/(HHV(H,20)-LLV(L,20)))*100;

K20:=SMA(A4,6,1),LINETHICK1,COLOR33FF00;

高歌猛进:MA(2*SMA(A4,6,1)-SMA(SMA(A4,6,1),6,1),3),LINETHICK2,COLOR8000FF,CROSSDOT;

每况愈下:IF(高歌猛进<REF(高歌猛进,1),高歌猛进,DRAWNULL),LINETHICK3,COLOR00FFFF,CIRCLEDOT;

郜:=IF(LLV(K20,5)<10 AND (C=LLV(C,10) OR L=LLV(L,10)) AND C>REF(C,1)*0.905,40,0),

COLOR0033FF;

抓紧发财:IF((HHV(A1,10)>90 OR HHV(高歌猛进,10)>88) AND (C=HHV(C,10) OR H=HHV(H,10)),

高歌猛进,DRAWNULL),CROSSDOT,LINETHICK3,COLORFFFF00;

赚钱中:IF((HHV(A1,10)>90 OR HHV(高歌猛进,10)>88) AND (C=HHV(C,10) OR H=HHV(H,10)),

80,100),LINETHICK3,COLORRED;

强悍卧底:IF((A2<-3 OR LLV(K20,5)<10) AND (C=LLV(C,10) OR L=LLV(L,10)) AND C>REF(C,1)

*0.905,30,0),LINETHICK2,COLORFFFFFF;

卧底:IF(强悍卧底=30,88,DRAWNULL),CROSSDOT,LINETHICK3,COLORFFFFFF;

DRAWICON(郜=40,40,9);

开始潜伏:IF(HHV((MA(C,5)-C)/C,5)>0.07 AND HHV((MA(C,10)-MA(C,5))/MA(C,5),5)>0.05 

AND (C=LLV(C,10) OR L=LLV(L,10)) AND C<L*1.04 AND C>REF(C,1)*0.905,40,0),

COLORF00FF0,LINETHICK3;

牛股解盘(源码、副图、选股、通达信、源码不加密、无未来不漂移)

本类最热门下载
你可能会感兴趣的内容

声明:100股票学习网提供的《牛股解盘(源码、副图、选股、通达信、源码不加密、无未来不漂移)》是供您免费下载,如有站内广告收费行为,均与本站无任何关系!请网友小心谨慎。
Powered By 100股票学习网 www.100151.com © 2014-2020
赣ICP备20004582号
赣公网安备 36072202000169号