注意进半仓 选股 日 周 60分钟 都可以用 (通达信、源码不加密、无未来不漂移)

更新时间:2020-04-26 19:45:32    浏览:259

选股公式:-注意进半仓-(日 周  60分钟 都可以用)

YS1:=(HIGH+LOW+CLOSE*2)/4;

RK3:=EMA(YS1,10);

RK4:=STD(YS1,10);

RK5:=(YS1-RK3)*100/RK4;

RK6:=EMA(RK5,5);

涨:=EMA(RK6,10)+100/2-5;

跌:=EMA(涨,4);

VAR11:=SUMBARS(VOL,FINANCE(7)*100);

VAR22:=DMA(EMA(CLOSE,12),SUM(VOL,5)/3/CAPITAL);

VAR3:=(CLOSE-VAR22)/VAR22*100;

VAR4:=HHV(VAR3,VAR11);

VAR5:=LLV(VAR3,VAR11);

VAR6:=(VAR3-VAR5)/(VAR4-VAR5)*100;

K:=SMA(VAR6,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

MA1:=MA(J,3);

注意进半仓:FILTER(J>MA1 AND J<=3,5)=1 AND 跌<0;


本类最热门下载
你可能会感兴趣的内容

声明:100股票学习网提供的《注意进半仓 选股 日 周 60分钟 都可以用 (通达信、源码不加密、无未来不漂移)》是供您免费下载,如有站内广告收费行为,均与本站无任何关系!请网友小心谨慎。
Powered By 100股票学习网 www.100151.com © 2014-2020
赣ICP备20004582号
赣公网安备 36072202000169号